[1.9] ZX qui ne démarre plus du jour au lendemain

Aller en bas

[1.9] ZX qui ne démarre plus du jour au lendemain

Message par sacrecaille le Ven 23 Aoû 2013 - 19:12

Bonjour,
ce matin j'essaye de démarrer la zx comme tous les jours, les voyants s'allument, je baisse la radio et tourne la clé pour démarrer et là, tout s'éteint!
Les lampes au plafond ne s'allume plus comme le poste radio ou les voyants et impossible de démarrer.
Je vérifie les fusibles, rien!
Je branche un petit chargeur de batterie, et là les plafonniers s'allument et j'entends le démarreur qui tourne comme lorsqu'on tourne la clé alors que le moteur est allumé.
Je n'ai jamais eu de soucis comme ça, ça ne ressemble pas à une batterie morte avec le bruit du démarreur comme ça.
D'où ça pourrait venir? Du démarreur? Celui ci dépend de l'allumage des diodes ou des plafonniers?
Merci d'avance pour vos réponses car je suis bloqué...

sacrecaille
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 130
Localisation : rennes
Véhicules : ZX 1.9D avantage
Niveau technique : 2
Date d'inscription : 14/05/2013

Revenir en haut Aller en bas

Re: [1.9] ZX qui ne démarre plus du jour au lendemain

Message par Krazor14200 le Sam 24 Aoû 2013 - 2:56

Salut tente avec un autre neiman si t'a ca sous le coude.

Sinon y'a un court jus quelque part.
avatar
Krazor14200
Clown de service

Masculin Nombre de messages : 10727
Age : 34
Localisation : In a world of ZX!
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: [1.9] ZX qui ne démarre plus du jour au lendemain

Message par sacrecaille le Sam 24 Aoû 2013 - 18:24

c'était la batterie qui était morte finalement.

sacrecaille
En cours de Citroënisation
En cours de Citroënisation

Masculin Nombre de messages : 130
Localisation : rennes
Véhicules : ZX 1.9D avantage
Niveau technique : 2
Date d'inscription : 14/05/2013

Revenir en haut Aller en bas

Re: [1.9] ZX qui ne démarre plus du jour au lendemain

Message par Krazor14200 le Sam 24 Aoû 2013 - 19:47

Tout betement ^^
avatar
Krazor14200
Clown de service

Masculin Nombre de messages : 10727
Age : 34
Localisation : In a world of ZX!
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: [1.9] ZX qui ne démarre plus du jour au lendemain

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum